Kaseto

Актуализация Kaseto 0.8

30.01.2017

Для Kaseto требуется .NET Framework 4.5, но Windows 7 содержит только версию 4.0. Это может привести к неожиданным ошибкам. Таким образом, .NET Framework 4.5 теперь будет проверяться при запуске.

Ваш e-mail не будет опубликован.